找回密码
 注册

QQ登录

只需一步,快速开始

搜索
查看: 7520|回复: 1

[策略设置] ROS做PCC两LAN互访问题

[复制链接]
发表于 2012-2-23 10:24:26 | 显示全部楼层 |阅读模式

马上注册,结交更多好友,享用更多功能,让你轻松玩转社区。

您需要 登录 才可以下载或查看,没有账号?注册

×
ros      做PCC 两LAN、两WAN口,

LAN口
一个为192.168.10.0/24 一个为172.16.1.0/24 都开启了PPPOE

  请问哪位如何让两LAN口可以互访?没做PCC前是可以通的,我现在在做PCC时排除了192.168.10.253这个IP,172.16.1.0/24可以访问它,可我不知道如何让192.168.10.0/24访问172.16.1.0的IP网段。
routeros
发表于 2017-2-15 01:50:09 | 显示全部楼层
本帖最后由 scandisk 于 2017-2-15 02:22 编辑

LAN1:192.168.10.0/24
LAN2:172.16.1.0/24
/ip route
add distance=1 gateway=Lan1 routing-mark=lan1
add distance=1 gateway=Lan2 routing-mark=lan2
/ip route rule
add dst-address=192.168.10.0/24  table=lan1
add dst-address=172.16.1.0/24 table=lan2

routeros
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 注册

本版积分规则

QQ|Archiver|手机版|小黑屋|软路由 ( 渝ICP备15001194号-1|渝公网安备 50011602500124号 )

GMT+8, 2024-6-15 17:05 , Processed in 0.112186 second(s), 4 queries , Gzip On, Redis On.

Powered by Discuz! X3.5 Licensed

© 2001-2024 Discuz! Team.

快速回复 返回顶部 返回列表