自由的生活_软路由

 找回密码
 注册

QQ登录

只需一步,快速开始

搜索
查看: 357|回复: 0

[基础] 求助这个配置在ROS下怎么设置

[复制链接]
发表于 2022-5-1 22:25:35 | 显示全部楼层 |阅读模式

马上注册,结交更多好友,享用更多功能,让你轻松玩转社区。

您需要 登录 才可以下载或查看,没有帐号?注册

x
本帖最后由 57068368 于 2022-5-1 22:28 编辑

在华为交换机下是这个配置命令
交换机具体配置
vlan batch 41 43 4000   
interface GigabitEthernet 0/0/1  
port link-type hybrid   
port hybrid tagged vlan 41 43 4000
interface GigabitEthernet 0/0/21  
port link-type hybrid
port hybrid untagged vlan 41
port hybrid pvid vlan 41
interface GigabitEthernet 0/0/22
port link-type hybrid
port hybrid untagged vlan 43 4000
port hybrid pvid vlan 43
但不知道在ROS该如何设置,望指导一下,最近玩上了猫棒,什么都搞定了,就这个IPTV搞不定了。愁人。

routeros
您需要登录后才可以回帖 登录 | 注册

本版积分规则

QQ|Archiver|手机版|小黑屋|软路由 ( 渝ICP备15001194号-1,渝公网安备 50011602500124号 )

GMT+8, 2022-6-26 01:35 , Processed in 0.040796 second(s), 15 queries , Gzip On, MemCached On.

Powered by Discuz! X3.4 Licensed

Copyright © 2001-2021, Tencent Cloud.

快速回复 返回顶部 返回列表